Fw: install postfix

classic Classic list List threaded Threaded
1 message Options
Reply | Threaded
Open this post in threaded view
|

Fw: install postfix

Dani Crisan
Thank you but this is not the issue.

 #rpm -qa | grep mysql
mysql-devel-5.0.45-7.el5
mysql-5.0.45-7.el5
libdbi-dbd-mysql-0.8.1a-1.2.2
mysql-server-5.0.45-7.el5

Any ideas where to look?


quote from mail.postfix.user.german


"Dann fehlt dir das mysql-dev Paket.

--
Ralf Hildebrandt (i.A. des IT-Zentrums) "

I think you need mysql-devel


"
On Thu, 2008-07-17 at 03:32 -0700, Dani Crisan wrote:
> dict_mysql.c:730: error: 'HOST' has no member named 'name'
>